dec 032014
 

Vandaag toch weer wat startproblemen gehad. #grmbl
Na het bericht van enkele weken geleden leek het allemaal opgelost. Ook afgelopen zondag geen enkel probleem gekend en lekker rond gereden door de omgeving. Vandaag echter weer moeizaam starten. Natuurlijk zijn de temperaturen in de min gedoken, maar zolang er niet gestrooid wordt wil ik wel blijven rijden. Ondanks dat de bougies ‘mooi koffie gekleurd’ zijn toch maar nieuwe besteld. Ik weet niet hoelang de huidige erin zitten, dus om zaken uit te sluiten toch maar nieuwe erin draaien als ze binnen zijn.

Ik heb vervolgens de bougie kabels gecheckt door de weerstand te meten.
Optisch lijken ze in orde te zijn, dus:

  1. Multimeter op 20 kΩ ingesteld
  2. Contact tegen elk uiteinde van de kabel aangelegd
  3. Weerstand afgelezen, waarbij de toegestane waardes tussen 1 tot 6,5 kΩ mogen zijn.

Op alle kabels zaten de waardes redelijk hoog, echter op de bougie kabel die naar de 4de cilinder loopt piekte die op 12,5 kΩ.
Een 2de meting gaf 8,28 kΩ aan. Soms was er ook helemaal geen weerstand, dus ik heb behoorlijke twijfels bij deze kabel. De bobine kabel leek trouwens ook in orde.


Bestelling is de deur uit, dus als Sinterklaas zijn werk doet kan ik het aankomende weekend aan de bak.

 

Share Button

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(verplicht)

(verplicht)

Schrijf je in voor onze updates en ontvang automatisch een e-mail bij een nieuw bericht!Meld je aan!